This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 188165 - HWCERT: Quantum DLT-V4
HWCERT: Quantum DLT-V4
Status: CLOSED DUPLICATE of bug 187966
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Red Hat Hardware Certification
Quantum
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-06 12:40 EDT by Amar Isterabadi
Modified: 2007-08-22 20:36 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-18 13:44:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Amar Isterabadi 2006-04-06 12:40:49 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           Quantum
Model:          DLT-V4
Vendor:         Quantum
Category:       Component/Peripheral
Reporter:       amar.isterabadi@quantum.com
Kernel Version: kernel-2.4.21-40.EL

File Uploaded:
rhr2-Quantum-DLT_V4-Taroon_Update_7_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/7008074d80d062923b3921cc689d88ce/rhr2-Quantum-DLT_V4-Taroon_Update_7_results-1.noarch.rpm

0   PASSED   INFO
    PASSED   TAPE
Comment 1 Rob Landry 2006-04-18 13:44:39 EDT

*** This bug has been marked as a duplicate of 187966 ***

Note You need to log in before you can comment on or make changes to this bug.