Bug 188186 - HWCERT: Quantum LTO 3
HWCERT: Quantum LTO 3
Status: CLOSED DUPLICATE of bug 188077
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Red Hat Hardware Certification
Quantum
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-06 15:18 EDT by Amar Isterabadi
Modified: 2007-08-22 20:36 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-18 12:57:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Amar Isterabadi 2006-04-06 15:18:35 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           Quantum
Model:          LTO 3
Vendor:         Quantum
Category:       Component/Peripheral
Reporter:       amar.isterabadi@quantum.com
Kernel Version: kernel-2.4.21-40.EL

File Uploaded:
rhr2-Quantum-LTO_3-Taroon_Update_7_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/39b7be871515531052612f0972c9c29f/rhr2-Quantum-LTO_3-Taroon_Update_7_results-1.noarch.rpm

0   PASSED   INFO
    FAILED   TAPE
1   PASSED   INFO
2   PASSED   INFO
    PASSED   TAPE
Comment 1 Rob Landry 2006-04-18 12:57:13 EDT

*** This bug has been marked as a duplicate of 188077 ***

Note You need to log in before you can comment on or make changes to this bug.