Bug 188194 - HWCERT: Quantum DLT-S4
Summary: HWCERT: Quantum DLT-S4
Status: CLOSED DUPLICATE of bug 187954
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
(Show other bugs)
Version: 2
Hardware: x86_64 Linux
medium
medium
Target Milestone: ---
Assignee: Rob Landry
QA Contact: Red Hat Hardware Certification
URL:
Whiteboard: Quantum
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-04-06 20:17 UTC by Amar Isterabadi
Modified: 2007-08-23 00:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-18 17:53:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Amar Isterabadi 2006-04-06 20:17:11 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           Quantum
Model:          DLT-S4
Vendor:         Quantum
Category:       Component/Peripheral
Reporter:       amar.isterabadi@quantum.com
Kernel Version: kernel-2.4.21-40.EL

File Uploaded:
rhr2-Quantum-DLT_S4-Taroon_Update_7_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/e4488de6b1322a31feffc1b74bf05cb3/rhr2-Quantum-DLT_S4-Taroon_Update_7_results-1.noarch.rpm

0   PASSED   INFO
    PASSED   TAPE

Comment 1 Rob Landry 2006-04-18 17:53:55 UTC

*** This bug has been marked as a duplicate of 187954 ***


Note You need to log in before you can comment on or make changes to this bug.