Bug 18906 - enable CONFIG_PPP
Summary: enable CONFIG_PPP
Status: CLOSED DUPLICATE of bug 19330
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 7.3
Hardware: ia64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-11 16:59 UTC by Matt Domsch
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-24 15:24:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matt Domsch 2000-10-11 16:59:04 UTC
Please enable CONFIG_PPP=m and related options in the IA64 kernel.  Our 
server management tools require PPP enabled.

Comment 1 Matt Domsch 2000-10-24 15:24:24 UTC

*** This bug has been marked as a duplicate of 19330 ***


Note You need to log in before you can comment on or make changes to this bug.