Bug 189200 - [PATCH] crash of the backup conduit in gnome-pilot-2.0.13-7.fc5.5
[PATCH] crash of the backup conduit in gnome-pilot-2.0.13-7.fc5.5
Status: CLOSED DUPLICATE of bug 189206
Product: Fedora
Classification: Fedora
Component: gnome-pilot (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Malcolm
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-18 07:00 EDT by Fabrice Bellet
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-20 02:20:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Frank Arnold 2006-04-20 02:20:01 EDT

*** This bug has been marked as a duplicate of 189206 ***

Note You need to log in before you can comment on or make changes to this bug.