Bug 189542 - Looking for GFS kits for RHEL4-U3 x86_64 largeSMP
Looking for GFS kits for RHEL4-U3 x86_64 largeSMP
Status: CLOSED CURRENTRELEASE
Product: Red Hat Cluster Suite
Classification: Red Hat
Component: gfs (Show other bugs)
4
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Chris Feist
GFS Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-20 16:47 EDT by Barry Marson
Modified: 2010-01-11 22:10 EST (History)
2 users (show)

See Also:
Fixed In Version: RHEL4U4
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-06 17:22:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Barry Marson 2006-04-20 16:47:37 EDT
Description of problem:

Ive been told by Wendy Chang that no one has built a largeSMP distribution.  I
take it that means no one has tested it either.  I need to test a 16way box. 
Can someone build them and point me to them.

Thanks,

Barry

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 3 Kiersten (Kerri) Anderson 2006-05-18 10:02:54 EDT
Please retract this hotfix.  Engineering is not yet supporting the cluster
products on largesmp due to not having the appropriate hardware to validate it
actually works.  This is not a condoned hotfix, nor was one requested through
the normal processes.

Note You need to log in before you can comment on or make changes to this bug.