Bug 190081 - Yum will close as soon as it open
Yum will close as soon as it open
Status: CLOSED DUPLICATE of bug 190079
Product: Fedora
Classification: Fedora
Component: yumex (Show other bugs)
5
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Tim Lauridsen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-27 08:07 EDT by Marcus
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-28 01:54:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Can't open Yumex without getting a error and it closing on me (1.19 KB, text/plain)
2006-04-27 08:07 EDT, Marcus
no flags Details

  None (edit)
Description Marcus 2006-04-27 08:07:23 EDT
Description of problem:Can't open Yumex without getting a error and it closing 
on me


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.Just click yumex in the launch menu
2.
3.
  
Actual results:
Application closes after a message

Expected results:
Application close after a message

Additional info:
Comment 1 Marcus 2006-04-27 08:07:23 EDT
Created attachment 128302 [details]
Can't open Yumex without getting a error and it closing on me
Comment 2 Tim Lauridsen 2006-04-28 01:54:09 EDT

*** This bug has been marked as a duplicate of 190079 ***

Note You need to log in before you can comment on or make changes to this bug.