This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 190286 - rpmbuild ignore sometime remark symbol
rpmbuild ignore sometime remark symbol
Status: CLOSED DUPLICATE of bug 190285
Product: Fedora
Classification: Fedora
Component: rpm (Show other bugs)
5
All Linux
medium Severity high
: ---
: ---
Assigned To: Paul Nasrat
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-30 07:03 EDT by Frank Büttner
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-30 18:32:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Frank Büttner 2006-04-30 07:03:38 EDT
version on FC5:
rpm-build-4.4.2-15.2
see Bug 190285
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=190285
Comment 1 Jeff Johnson 2006-04-30 18:32:24 EDT

*** This bug has been marked as a duplicate of 190285 ***

Note You need to log in before you can comment on or make changes to this bug.