Bug 190290 - Openal i386, isn't available (multilib)
Openal i386, isn't available (multilib)
Status: CLOSED DUPLICATE of bug 190266
Product: Fedora
Classification: Fedora
Component: openal (Show other bugs)
5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Andreas Bierfert
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-30 10:21 EDT by Robert Lundmark
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-16 18:13:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert Lundmark 2006-04-30 10:21:41 EDT
Description of problem:
There's no i386 version of openal in the repo.
Comment 1 Andreas Bierfert 2006-05-16 18:08:56 EDT
Hm would be interesting to have it there for 3rd party apps... will investigate
further and probably request it to be added to the x86_64 repo...
Comment 2 Andreas Bierfert 2006-05-16 18:13:07 EDT

*** This bug has been marked as a duplicate of 190266 ***

Note You need to log in before you can comment on or make changes to this bug.