This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 19030 - Not startable
Not startable
Status: CLOSED DUPLICATE of bug 18914
Product: Red Hat Linux
Classification: Retired
Component: gated (Show other bugs)
7.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Nalin Dahyabhai
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-10-13 03:11 EDT by Stephen Wong
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-13 03:11:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Stephen Wong 2000-10-13 03:11:32 EDT
gdc is not installed by the rpm package.
Comment 1 Jeff Johnson 2000-10-15 19:01:21 EDT

*** This bug has been marked as a duplicate of 18914 ***

Note You need to log in before you can comment on or make changes to this bug.