Bug 190351 - anaconda
anaconda
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
: 190352 190353 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-01 11:31 EDT by Janto
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-01 17:44:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Anaconda gives a unhandled exeption error on performing post install (114.23 KB, text/plain)
2006-05-01 11:31 EDT, Janto
no flags Details

  None (edit)
Description Janto 2006-05-01 11:31:55 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Janto 2006-05-01 11:31:55 EDT
Created attachment 128447 [details]
Anaconda gives a unhandled exeption error on performing post install
Comment 2 Chris Lumens 2006-05-01 12:44:10 EDT
*** Bug 190352 has been marked as a duplicate of this bug. ***
Comment 3 Chris Lumens 2006-05-01 12:44:17 EDT
*** Bug 190353 has been marked as a duplicate of this bug. ***
Comment 4 Jeremy Katz 2006-05-01 15:41:25 EDT
Did you have all of the ISOs in the directory you were doing a hard drive
install from?
Comment 5 Janto 2006-05-01 17:37:52 EDT
Nope only cd1  maybe thats is the problem ?
Comment 6 Jeremy Katz 2006-05-01 17:44:20 EDT
Yes -- due to a (silly) bug that's been fixed since, CD 2 at least is required.
Comment 7 Janto 2006-05-01 17:56:16 EDT
k i shall try it with 2... i keep you all in touch

Note You need to log in before you can comment on or make changes to this bug.