Bug 190352 - Anaconda gives a unhandled exception at Performing post install
Anaconda gives a unhandled exception at Performing post install
Status: CLOSED DUPLICATE of bug 190351
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-01 11:36 EDT by Janto
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-01 12:43:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anadump (114.23 KB, text/plain)
2006-05-01 11:36 EDT, Janto
no flags Details

  None (edit)
Description Janto 2006-05-01 11:36:41 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Janto 2006-05-01 11:36:41 EDT
Created attachment 128448 [details]
Anadump
Comment 2 Chris Lumens 2006-05-01 12:43:47 EDT

*** This bug has been marked as a duplicate of 190351 ***

Note You need to log in before you can comment on or make changes to this bug.