Bug 190353 - Anaconda gives a unhandled exception at Performing post install
Summary: Anaconda gives a unhandled exception at Performing post install
Status: CLOSED DUPLICATE of bug 190351
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 5
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-05-01 15:37 UTC by Janto
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2006-05-01 16:43:54 UTC


Attachments (Terms of Use)
Anadump (114.23 KB, text/plain)
2006-05-01 15:37 UTC, Janto
no flags Details

Description Janto 2006-05-01 15:37:32 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Janto 2006-05-01 15:37:32 UTC
Created attachment 128449 [details]
Anadump

Comment 2 Chris Lumens 2006-05-01 16:43:54 UTC

*** This bug has been marked as a duplicate of 190351 ***


Note You need to log in before you can comment on or make changes to this bug.