Bug 190624 - kernel panic with 2185
kernel panic with 2185
Status: CLOSED DUPLICATE of bug 190622
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2006-05-03 21:24 EDT by Thomas J. Baker
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-05-03 22:05:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Thomas J. Baker 2006-05-03 21:24:54 EDT
Description of problem:

I get a kernal panic on boot with the last couple of kernels. He's a digital
camera capture of the latest one with the 2185 kernel. 

Version-Release number of selected component (if applicable):


How reproducible:

Every boot.

Steps to Reproduce:
1. boot 
Actual results:

kernel panic

Expected results:

Additional info:
Comment 1 Thomas J. Baker 2006-05-03 22:05:15 EDT

*** This bug has been marked as a duplicate of 190622 ***

Note You need to log in before you can comment on or make changes to this bug.