Bug 190671 - HWCERT: Sahara DT-5520-350
Summary: HWCERT: Sahara DT-5520-350
Status: CLOSED DUPLICATE of bug 190667
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
(Show other bugs)
Version: 2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Red Hat Hardware Certification
URL: N.A.
Whiteboard: Sahara
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-05-04 12:36 UTC by kevin
Modified: 2007-08-23 00:55 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-19 07:08:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description kevin 2006-05-04 12:36:06 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Sahara
Model:          Sahara DT-5520-350
Vendor:         
Category:       Desktop/Workstation
Reporter:       kevin@sahara.co.za
Kernel Version: kernel-2.6.9-5.EL

File Uploaded:
rhr2-Sahara-Sahara_DT_5520_350-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/4a2d54c40a7f2aec17e4c075405dc398/rhr2-Sahara-Sahara_DT_5520_350-Nahant_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   FAILED   NETWORK2
    FAILED   AUDIO
    FAILED   FLOPPY
    PASSED   CDROM
    FAILED   INFO
    PASSED   USB
    FAILED   VIDEO
    FAILED   CORE2
    FAILED   MEMORY2
    FAILED   STORAGE2
1   FAILED   NETWORK2
    FAILED   AUDIO
    FAILED   FLOPPY
    PASSED   CDROM
    FAILED   INFO
    FAILED   USB
    FAILED   VIDEO
    FAILED   CORE2
    FAILED   MEMORY2
    FAILED   STORAGE2
2   FAILED   NETWORK2
    FAILED   AUDIO
    FAILED   FLOPPY
    PASSED   CDROM
    FAILED   INFO
    PASSED   USB
    FAILED   VIDEO
    FAILED   CORE2
    FAILED   MEMORY2
    FAILED   STORAGE2
4   PASSED   NETWORK2
    PASSED   AUDIO
    PASSED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    PASSED   USB
    PASSED   VIDEO
    PASSED   CORE2
    PASSED   MEMORY2
    PASSED   STORAGE2

Comment 1 S. Lele 2006-05-09 06:49:03 UTC
Please provide product specifications so that this request can be reviewed. Need
to confirm if bz#190667 is related to this request.



Comment 2 S. Lele 2006-05-29 07:11:16 UTC
Please provide product specifications so that this request can be reviewed. Need
to confirm if bz#190667 is related to this request.

Comment 3 kevin 2006-06-14 10:58:16 UTC
Yes, its the same as 190667. We are still having a network issue with it. 

Comment 4 S. Lele 2006-06-16 13:31:46 UTC
Please confirm if we should close this request if it is duplicate of 190667

Comment 5 kevin 2006-06-19 06:41:27 UTC
Please close it

Comment 6 S. Lele 2006-06-19 07:08:12 UTC

*** This bug has been marked as a duplicate of 190667 ***


Note You need to log in before you can comment on or make changes to this bug.