Bug 190692 - gdmsetup has lost the 'actions' menu options
gdmsetup has lost the 'actions' menu options
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: gdm (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-04 11:01 EDT by Chris Jones
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version: 2.14.9-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-19 09:28:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Jones 2006-05-04 11:01:25 EDT
Description of problem:
gdmsetup has lost the 'show actions menu' options

Version-Release number of selected component (if applicable):
gdm-2.14.0-1

How reproducible:
Everytime

Steps to Reproduce:
1. Use FC5
2.
3.
  
Actual results:
No 'Show actions menu' option

Expected results:
A 'Show actions menu' option

Additional info:
Comment 1 Chris Jones 2006-09-19 09:28:19 EDT
It seems to be back in gdm-2.14.9-1

Note You need to log in before you can comment on or make changes to this bug.