Bug 19074 - tin doesn't run metamail on MIME-encoded Usenet news
Summary: tin doesn't run metamail on MIME-encoded Usenet news
Status: CLOSED DUPLICATE of bug 17241
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tin   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL: http://bugzilla.redhat.com/bugzilla/s...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-13 19:06 UTC by rakarra
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-13 19:06:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description rakarra 2000-10-13 19:06:01 UTC
Please see the URL (bug 17241) for the exact problem. This showed up in the redhat public beta for 7.0 as well, and I reported the bug, but it's 
shown up again in the package which comes with 7.0.

Comment 1 Preston Brown 2001-02-01 18:05:37 UTC

*** This bug has been marked as a duplicate of 17241 ***


Note You need to log in before you can comment on or make changes to this bug.