Bug 190853 - Missing update announcements for kdebase-3.5.2-0.3.fc5 and kdebase-3.5.2-0.4.fc5
Summary: Missing update announcements for kdebase-3.5.2-0.3.fc5 and kdebase-3.5.2-0.4.fc5
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora Infrastructure
Classification: Retired
Component: update system   
(Show other bugs)
Version: unspecified
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Luke Macken
QA Contact: Bill Nottingham
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 188051
TreeView+ depends on / blocked
 
Reported: 2006-05-05 18:19 UTC by Bernd Bartmann
Modified: 2016-09-20 02:37 UTC (History)
3 users (show)

Fixed In Version: 1.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-15 16:47:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernd Bartmann 2006-05-05 18:19:19 UTC
Description of problem:
Most of the new packages got announced on the new fedora-package-announce list,
but kdebase-3.5.2-0.3.fc5 and kdebase-3.5.2-0.4.fc5 are missing. I also checked
the mailing list archives.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Luke Macken 2006-05-15 16:47:20 UTC
The developer chose not to have this mail automatically go out.  This option has
since been deprecated, and the mail has been sent.


Note You need to log in before you can comment on or make changes to this bug.