Bug 19117 - Errata from RHN fails to load
Errata from RHN fails to load
Status: CLOSED DUPLICATE of bug 19173
Product: Red Hat Web Site
Classification: Red Hat
Component: Download (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tom Lancaster
Paul Lindner
Depends On:
  Show dependency treegraph
Reported: 2000-10-14 16:57 EDT by Need Real Name
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-10-14 16:57:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-10-14 16:57:32 EDT
When attempting to access the errata list from RHN, i get a page (500) that
says an error has occured and no list is displayed.
Comment 1 Paul Lindner 2000-10-19 11:57:25 EDT

*** This bug has been marked as a duplicate of 19173 ***

Note You need to log in before you can comment on or make changes to this bug.