Bug 19155 - gnorpm-0.95.1-2.62 - files are not shown
gnorpm-0.95.1-2.62 - files are not shown
Status: CLOSED DUPLICATE of bug 19878
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeff Johnson
Dale Lovelace
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-10-15 18:38 EDT by pogosyan
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-23 11:53:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description pogosyan 2000-10-15 18:38:51 EDT
gnorpm-0.95.1-2.62. In Query window list of files
in RPM shows nothing
Comment 1 Alan Cox 2000-10-16 23:46:31 EDT
Fixed in Gnome CVS
Comment 2 Jeff Johnson 2000-10-30 13:34:58 EST

*** This bug has been marked as a duplicate of 19878 ***

Note You need to log in before you can comment on or make changes to this bug.