Bug 191587 - evince missing buildrequires
evince missing buildrequires
Status: CLOSED DUPLICATE of bug 191572
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Kristian Høgsberg
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-13 06:42 EDT by Garrick Staples
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-13 06:46:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Garrick Staples 2006-05-13 06:42:26 EDT
Description of problem:

evince fails to build in mock.  It needs a "BuildRequires: which"
Comment 1 Garrick Staples 2006-05-13 06:46:29 EDT

*** This bug has been marked as a duplicate of 191572 ***

Note You need to log in before you can comment on or make changes to this bug.