Bug 191849 - bug 99025 also live on as3u3
bug 99025 also live on as3u3
Status: CLOSED DUPLICATE of bug 191848
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: nfs-utils (Show other bugs)
3.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Steve Dickson
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-15 22:24 EDT by ken
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-16 09:10:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Linux Kernel 99025 None None None Never

  None (edit)
Description ken 2006-05-15 22:24:35 EDT
Description of problem:

99025 Bug also happened on my NFS server,
my machine is HP380G4,3.2G*2CPU,4G RAM,and three 300G with raid5 builded,
I use rhel as3 u3,when i cp a 30G dir to the nfs server,it also report:
ENOMEM in journal_alloc_journal_head,retrying
I looking for the patch for the bugs on the rhn,but only for as2.1 is support 

where cani get the patch for the bug 99025 on my as3u3?
thks!

best rgds
DZ.KEN
Comment 1 Jeff Layton 2007-07-16 09:10:08 EDT

*** This bug has been marked as a duplicate of 191848 ***

Note You need to log in before you can comment on or make changes to this bug.