Bug 192207 - HWCERT: Egenera-pBlade 45xx-PB200601
HWCERT: Egenera-pBlade 45xx-PB200601
Status: CLOSED DUPLICATE of bug 192205
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
David Juran
http://vilpublic.fujitsu-siemens.com/...
PRIMERGY
:
Depends On:
Blocks: 192203
  Show dependency treegraph
 
Reported: 2006-05-18 09:07 EDT by David Juran
Modified: 2007-08-22 21:14 EDT (History)
0 users

See Also:
Fixed In Version: RHEL4-QU2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-18 09:32:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David Juran 2006-05-18 09:07:31 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Egenera-pBlade
Model:          45xx-PB200601
Vendor:         Fujitsu Siemens Computers
Category:       Server
Reporter:       djuran@redhat.com
Kernel Version: kernel-smp-2.6.9-22.EL

File Uploaded:
rhr2-Egenera_pBlade-45xx_PB200601-RHEL42_32bit_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/36facec9b534e71b23eb45c92d650986/rhr2-Egenera_pBlade-45xx_PB200601-RHEL42_32bit_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   NETWORK2
    FAILED   INFO
    PASSED   CORE2
    PASSED   MEMORY
    PASSED   STORAGE2
    PASSED   CDROM
Comment 1 David Juran 2006-05-18 09:10:45 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-22.EL

File Uploaded:
rhr2-Egenera_pBlade-45xx_PB200601-RHEL42_64bit_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/d526757185e150f245dabb2e009aef2d/rhr2-Egenera_pBlade-45xx_PB200601-RHEL42_64bit_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   NETWORK2
    FAILED   INFO
    PASSED   CORE2
    PASSED   MEMORY2
    PASSED   STORAGE2
    PASSED   CDROM
Comment 2 David Juran 2006-05-18 09:12:09 EDT
Hello hw-cert.

This is a logo transfer from Bz 189244 and should be ready for posting
Comment 3 David Juran 2006-05-18 09:32:55 EDT
This is covered by Bug 192205. Never mind.

/David

*** This bug has been marked as a duplicate of 192205 ***
Comment 4 Rob Landry 2006-09-26 13:25:26 EDT
moving as is duplicate

Note You need to log in before you can comment on or make changes to this bug.