Bug 192841 - cut + paste for calendar entry moves it into another day.
cut + paste for calendar entry moves it into another day.
Status: CLOSED DUPLICATE of bug 192840
Product: Fedora
Classification: Fedora
Component: kdepim (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-23 11:22 EDT by Thomas Steudten
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-23 11:45:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
KDE Software Compilation 122741 None None None Never

  None (edit)
Description Thomas Steudten 2006-05-23 11:22:26 EDT
https://bugs.kde.org/show_bug.cgi?id=122741
Comment 1 Ngo Than 2006-05-23 11:45:19 EDT

*** This bug has been marked as a duplicate of 192840 ***

Note You need to log in before you can comment on or make changes to this bug.