Bug 193063 - fence_apc_snmp doesn't support linked switches
Summary: fence_apc_snmp doesn't support linked switches
Status: CLOSED DUPLICATE of bug 193064
Alias: None
Product: Red Hat Cluster Suite
Classification: Retired
Component: fence (Show other bugs)
(Show other bugs)
Version: 4
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jim Parsons
QA Contact: Cluster QE
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-05-24 20:44 UTC by Nate Straz
Modified: 2009-04-16 20:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-23 14:26:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nate Straz 2006-05-24 20:44:44 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Nate Straz 2006-06-23 14:26:12 UTC

*** This bug has been marked as a duplicate of 193064 ***


Note You need to log in before you can comment on or make changes to this bug.