Bug 193284 - prefdm uses tons of CPU
prefdm uses tons of CPU
Status: CLOSED DUPLICATE of bug 192461
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2006-05-26 16:23 EDT by Clint Chapman
Modified: 2014-03-16 22:59 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-05-26 16:23:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Clint Chapman 2006-05-26 16:23:04 EDT
Description of problem:

After logging into gnome via gdm, prefdm sits and run 100% cpu untill killed.

Version-Release number of selected component (if applicable):

How reproducible:

Log into gnome via gmd.
Comment 1 Bill Nottingham 2006-05-26 16:23:57 EDT

*** This bug has been marked as a duplicate of 192461 ***

Note You need to log in before you can comment on or make changes to this bug.