Bug 193321 - HWCERT: UnknownMake DT75123-320
Summary: HWCERT: UnknownMake DT75123-320
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster   
(Show other bugs)
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Red Hat Hardware Certification
URL:
Whiteboard: Sahara
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-05-27 07:48 UTC by kevin
Modified: 2007-08-23 01:54 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-14 08:44:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Specifications (48.50 KB, application/msword)
2006-05-27 08:05 UTC, kevin
no flags Details

Description kevin 2006-05-27 07:48:26 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           UnknownMake
Model:          DT75123-320
Vendor:         
Category:       Desktop/Workstation
Reporter:       kevin@sahara.co.za
Kernel Version: kernel-smp-2.6.9-34.EL

File Uploaded:
rhr2-UnknownMake-DT75123_320-Nahant_Update_3_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/eded62d8e51a3d7389f1cbb1c7b84610/rhr2-UnknownMake-DT75123_320-Nahant_Update_3_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.
FAILED: No MEMORY found in limits file for platform 

0      INFO
2   PASSED   NETWORK2
    PASSED   AUDIO
    PASSED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    PASSED   USB
    PASSED   VIDEO
    PASSED   CORE2
    PASSED   MEMORY2
    PASSED   STORAGE2

Comment 1 kevin 2006-05-27 08:05:42 UTC
Created attachment 130061 [details]
Specifications

Specifications

Comment 2 S. Lele 2006-06-26 10:36:58 UTC
Please confirm if this request is duplicate of bz#193646 (as the model number
and RHEL version seems to be same). If so, need to confirm if we should close
this request.

Comment 3 S. Lele 2006-07-10 12:48:04 UTC
Please confirm if this request is duplicate of bz#193646 (as the model number
and RHEL version seems to be same). If so, should this request be closed? 

Comment 4 S. Lele 2006-07-17 13:32:44 UTC
Please confirm if this request is duplicate of bz#193646 (as the model number
and RHEL version seems to be same). If so, should this request be closed? 

Comment 5 S. Lele 2006-07-24 10:00:13 UTC
Please confirm if this request is duplicate of bz#193646 (as the model number
and RHEL version seems to be same). If so, should this request be closed? 



Comment 6 S. Lele 2006-07-24 10:04:53 UTC
Please confirm if this request is duplicate of bz#193646 (as the model number
and RHEL version seems to be same). If so, should this request be closed? 

Comment 7 S. Lele 2006-07-31 12:21:09 UTC
This request is pending for more than one month without any action. Please
confirm if this request is duplicate of bz#193646 (as the model number and RHEL
version seems to be same) and should it be closed?
This request will be closed after 31st August, 2006 if no action is taken as per
comment#2. This request can be reopened if needed.


Comment 8 S. Lele 2006-09-14 08:44:03 UTC
This request will now be closed as their was no action for more than a month as
per comment#7. This request can be reopened if needed.


Note You need to log in before you can comment on or make changes to this bug.