Bug 19342 - amd suffers from unaligned traps
Summary: amd suffers from unaligned traps
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: am-utils   
(Show other bugs)
Version: 7.3
Hardware: alpha
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Peter Vrabec
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
: 19344 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-18 21:03 UTC by Michal Jaegermann
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-11 09:21:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michal Jaegermann 2000-10-18 21:03:59 UTC
Starting 'amd' service brings 

amd(7852): unaligned trap at 0000000120005c84: 000000011ffff8ea 2c 31
amd(7852): unaligned trap at 0000000120005d08: 000000011ffff8ba 2c 31
amd(7852): unaligned trap at 0000000120005d0c: 000000011ffff8be 2c 31
amd(7852): unaligned trap at 0000000120005d10: 000000011ffff8c2 2c 31

back this crap.  This was happilly absent in RH 6.2 version.

  Michal
  michal@harddata.com

Comment 1 Nalin Dahyabhai 2000-10-18 22:32:42 UTC
*** Bug 19344 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.