Bug 19344 - amd suffers from unaligned traps
amd suffers from unaligned traps
Status: CLOSED DUPLICATE of bug 19342
Product: Red Hat Linux
Classification: Retired
Component: am-utils (Show other bugs)
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Aaron Brown
Depends On:
  Show dependency treegraph
Reported: 2000-10-18 17:08 EDT by Michal Jaegermann
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-10-18 17:08:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Michal Jaegermann 2000-10-18 17:08:44 EDT
Starting 'amd' service brings 

amd(7852): unaligned trap at 0000000120005c84: 000000011ffff8ea 2c 31
amd(7852): unaligned trap at 0000000120005d08: 000000011ffff8ba 2c 31
amd(7852): unaligned trap at 0000000120005d0c: 000000011ffff8be 2c 31
amd(7852): unaligned trap at 0000000120005d10: 000000011ffff8c2 2c 31

back this crap.  This was happilly absent in RH 6.2 version.

Comment 1 Nalin Dahyabhai 2000-10-18 18:32:45 EDT

*** This bug has been marked as a duplicate of 19342 ***

Note You need to log in before you can comment on or make changes to this bug.