Bug 193464 - Anacona Bug, cannot install SecurePlatform NGX R61
Anacona Bug, cannot install SecurePlatform NGX R61
Status: CLOSED CANTFIX
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: anaconda-help (Show other bugs)
4.0
All Linux
medium Severity urgent
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-29 04:09 EDT by Sandra
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-29 17:25:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anacona Dump (28.49 KB, text/plain)
2006-05-29 04:09 EDT, Sandra
no flags Details

  None (edit)
Description Sandra 2006-05-29 04:09:40 EDT
Trying to install Check Point SecurePlatform NGX R61.
Doesn't even start the SecurePlatform installation. Right after I chose which
type to install (SecurePlatform or SecurePlatform Pro) doesn't matter which I
chose, it points me to "Exception Occurred" "... report against anaconda at
http://bugzilla.redhat.com/bugzilla/"
Dump attached.
If "OK" is pressed then it reboots.
Comment 1 Sandra 2006-05-29 04:09:40 EDT
Created attachment 130174 [details]
Anacona Dump
Comment 2 Jeremy Katz 2006-05-29 17:25:24 EDT
This is not a bug in anaconda as distributed in any Red Hat or Fedora
distribution.  Please report it to your distribution vendor

Note You need to log in before you can comment on or make changes to this bug.