Bug 193622 - mhonarc: broken upgrade path
mhonarc: broken upgrade path
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: mhonarc (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Aurelien Bompard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-31 02:43 EDT by Ville Skyttä
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-31 04:35:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ville Skyttä 2006-05-31 02:43:38 EDT
mhonarc has newer packages in older distro branches:

  3: 0:2.6.12-1.fc3
  4: 0:2.6.11-1.fc4
  5: 0:2.6.15-4.fc5
  6: 0:2.6.15-4.fc5

The FC-3 one is newer than the FC-4 one.
Comment 1 Aurelien Bompard 2006-05-31 04:35:22 EDT
Ah, it looks like a forgotten make build... Fixed, thanks.

Note You need to log in before you can comment on or make changes to this bug.