Bug 193697 - contains fedora logo
Summary: contains fedora logo
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: desktop-backgrounds (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: John (J5) Palmieri
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-05-31 17:34 UTC by Matthias Clasen
Modified: 2013-03-13 04:50 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-05 19:35:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matthias Clasen 2006-05-31 17:34:06 UTC
The default background is in desktop-background-basic.
Since it contains the fedora logo, it needs to be moved
to fedora-logos.

Comment 1 Matthias Clasen 2006-06-05 19:35:07 UTC
Sshould be fixed in   rawhide


Note You need to log in before you can comment on or make changes to this bug.