Bug 193977 - /home and /boot are unmounted after root's logout
/home and /boot are unmounted after root's logout
Status: CLOSED DUPLICATE of bug 92079
Product: Fedora
Classification: Fedora
Component: kdebase (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Ben Levenson
Depends On:
  Show dependency treegraph
Reported: 2006-06-03 13:08 EDT by Ben Singer
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-06-07 16:52:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Ben Singer 2006-06-03 13:08:56 EDT
Description of problem:

Every time I login into KDE session as root
and then logout, all filesystems except root one
become unmounted ( /boot and /home in my case)

Version-Release number of selected component (if applicable):

All recent rpm updates were done.

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Ngo Than 2006-06-07 16:52:53 EDT

*** This bug has been marked as a duplicate of 92079 ***

Note You need to log in before you can comment on or make changes to this bug.