Bug 194485 - HWCERT: ProLiant ML350 G5
HWCERT: ProLiant ML350 G5
Status: CLOSED NOTABUG
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Red Hat Hardware Certification
ProLiant
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-08 10:27 EDT by Quang Duong
Modified: 2007-08-22 22:23 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-08 12:55:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Quang Duong 2006-06-08 10:27:19 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           ProLiant
Model:          ML350 G5
Vendor:         Hewlett Packard
Category:       Server
Reporter:       quang.duong@hp.com
Kernel Version: kernel-hugemem-2.4.21-40.EL

File Uploaded:
rhr2-ProLiant-ML350_G5-Taroon_Update_7_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/f5f04c4dc37fa04600374327954495b3/rhr2-ProLiant-ML350_G5-Taroon_Update_7_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    PASSED   USB
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
Comment 1 Quang Duong 2006-06-08 10:49:39 EDT
Please delete this submission since I encountered an error while uploding the 
file (see below). Thank you.

Software error:
DBD::Pg::st execute failed: FATAL:  terminating connection due to administrator 
command
server closed the connection unexpectedly
	This probably means the server terminated abnormally
	before or while processing the request.

Note You need to log in before you can comment on or make changes to this bug.