Bug 1949 - Suggestion for an add on
Summary: Suggestion for an add on
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: awesfx   
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-04-02 05:55 UTC by yngguru
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-24 20:17:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description yngguru 1999-04-02 05:55:02 UTC
Adding the awemidi utils would allow SoundBlaster AWE
users to fully utilize their card, due to full support for
the AWE wave driver and dynamic font loading.

Comment 1 Bill Nottingham 1999-04-03 04:03:59 UTC
we'll look into it, but I doubt that we'd ship a midi player
that only works on one sound card.


Note You need to log in before you can comment on or make changes to this bug.