Bug 19508 - lm_sensors package not included in "Redhat Linux"
lm_sensors package not included in "Redhat Linux"
Status: CLOSED CURRENTRELEASE
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-10-21 10:00 EDT by Karsten Petersen
Modified: 2007-04-18 12:29 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-19 12:28:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Karsten Petersen 2000-10-21 10:00:15 EDT
Since version 7.0 the package "lm_sensors" is included in "Redhat Linux",
but it still is not included in bugzilla4s package list for that
distribution.
Comment 1 Sean Dilda 2000-11-19 12:28:29 EST
The lm_sensors component seems to show up on the flat web page (not the
javascript one).

However, it will show up on the javascript page if you do 'Red Hat Public Beta'
instead of 'Red Hat Linux' as the product.

I'd suggest using the flat page to submit bugs for this component until the
javascript list for 'Red Hat Linux' gets updated.
Comment 2 David Lawrence 2000-11-21 09:38:45 EST
This should be fixed now. Thanks.

Note You need to log in before you can comment on or make changes to this bug.