Bug 195261 - installation
installation
Status: CLOSED DUPLICATE of bug 195256
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: anaconda (Show other bugs)
2.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-14 12:42 EDT by carlos mondragon
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-19 20:35:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
text (575.52 KB, text/plain)
2006-06-14 12:42 EDT, carlos mondragon
no flags Details

  None (edit)
Description carlos mondragon 2006-06-14 12:42:08 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 carlos mondragon 2006-06-14 12:42:08 EDT
Created attachment 130875 [details]
text
Comment 2 Jeremy Katz 2006-06-19 20:35:49 EDT

*** This bug has been marked as a duplicate of 195256 ***

Note You need to log in before you can comment on or make changes to this bug.