Bug 195492 - HWCERT: HCL INFOSYSTEMS LTD. LX Infiniti Pro BL 4115
HWCERT: HCL INFOSYSTEMS LTD. LX Infiniti Pro BL 4115
Status: CLOSED DUPLICATE of bug 195506
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Red Hat Hardware Certification
N.A.
HCL Infosystems Ltd.
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-15 10:34 EDT by Gajalakshmi
Modified: 2007-08-22 22:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-28 03:05:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gajalakshmi 2006-06-15 10:34:12 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           HCL INFOSYSTEMS LTD.
Model:          LX Infiniti Pro BL 4115
Vendor:         
Category:       Desktop/Workstation
Reporter:       gajamano@hcl.in
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-HCL_INFOSYSTEMS_LTD_-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/2ece94b31e453310df25bf6d4e613055/rhr2-HCL_INFOSYSTEMS_LTD_-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   FAILED   INFO
    FAILED   NETWORK
1   FAILED   INFO
    FAILED   NETWORK
2   PASSED   INFO
    PASSED   NETWORK
3   PASSED   USB
    PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   FLOPPY
    PASSED   MEMORY
    PASSED   CORE
    PASSED   CDROM
4   PASSED   INFO
    PASSED   AUDIO
Comment 1 Gajalakshmi 2006-06-15 10:37:48 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-HCL_INFOSYSTEMS_LTD-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/4a8489388995f20164bd8783812a89a4/rhr2-HCL_INFOSYSTEMS_LTD-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   AUDIO
Comment 2 Gajalakshmi 2006-06-15 10:42:18 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-HCL_INFOSYSTEMS_LTD_-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/6b6251428498e650f2bf5b1bf5feb17e/rhr2-HCL_INFOSYSTEMS_LTD_-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   NETWORK
1   PASSED   USB
    PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   FLOPPY
    PASSED   MEMORY
    PASSED   CORE
    PASSED   CDROM
2   PASSED   INFO
    PASSED   AUDIO
Comment 3 Gajalakshmi 2006-06-15 10:46:03 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-HCL_INFOSYSTEMS_LTD-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/9da5c40cb761b80764eb23645d5b2546/rhr2-HCL_INFOSYSTEMS_LTD-LX_Infiniti_Pro_BL_4115-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   AUDIO
Comment 6 Lipika Pal 2006-06-27 06:51:49 EDT
Kindly upload the spec sheet.
Comment 7 Gajalakshmi 2006-06-28 01:31:35 EDT
Please close this issue
This is a dupilicate of 195506.
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=195506
Comment 8 Lipika Pal 2006-06-28 01:53:44 EDT
Kindly close the submission.
Comment 9 S. Lele 2006-06-28 03:05:52 EDT
As per comment#7, this request will be closed as it's a duplicate of bz#195506.

*** This bug has been marked as a duplicate of 195506 ***

Note You need to log in before you can comment on or make changes to this bug.