Bug 195913 - [RFE] RHEL4 :: Log user requesting reboot/shutdown in syslog
Summary: [RFE] RHEL4 :: Log user requesting reboot/shutdown in syslog
Status: CLOSED DUPLICATE of bug 89840
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: SysVinit
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-06-19 15:39 UTC by Jose Plans
Modified: 2014-03-17 03:00 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2006-06-19 15:46:41 UTC


Attachments (Terms of Use)
Proposed patch covering the request. (673 bytes, patch)
2006-06-19 15:39 UTC, Jose Plans
no flags Details | Diff

Comment 2 Bill Nottingham 2006-06-19 15:46:41 UTC

*** This bug has been marked as a duplicate of 89840 ***


Note You need to log in before you can comment on or make changes to this bug.