Bug 195965 - latest release is 1.39
latest release is 1.39
Status: CLOSED DUPLICATE of bug 195356
Product: Fedora
Classification: Fedora
Component: e2fsprogs (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-19 20:02 EDT by acount closed by user
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-20 04:41:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2006-06-19 20:02:45 EDT
please put 1.39 into rawhide.


-thanks-
Comment 1 Thomas Woerner 2006-06-20 04:41:29 EDT

*** This bug has been marked as a duplicate of 195356 ***

Note You need to log in before you can comment on or make changes to this bug.