Bug 195990 - Some files are missing in package
Some files are missing in package
Status: CLOSED DUPLICATE of bug 196051
Product: Fedora
Classification: Fedora
Component: kdeutils (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-20 03:35 EDT by Petr Krištof
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-22 15:03:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Petr Krištof 2006-06-20 03:35:40 EDT
Version:
kdeutils-3.5.3-0.1.fc5

Problem:
There are missing files in this build.

/usr/bin/kcalc
/usr/lib/libkdeinit_kcalc.so

for example.
Comment 1 Rex Dieter 2006-06-22 15:03:16 EDT

*** This bug has been marked as a duplicate of 196178 ***
Comment 2 Rex Dieter 2006-06-22 15:05:27 EDT

*** This bug has been marked as a duplicate of 196051 ***

Note You need to log in before you can comment on or make changes to this bug.