Bug 196069 - Server hangs up whil running fax software
Server hangs up whil running fax software
Status: CLOSED CANTFIX
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: kernel (Show other bugs)
3.0
All Linux
medium Severity high
: ---
: ---
Assigned To: Red Hat Kernel Manager
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-20 15:18 EDT by Mike Figart
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-13 08:52:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Figart 2006-06-20 15:18:28 EDT
Description of problem:
On a hp ML570 g3 running a autostream fax software every 3 days the server will
lock up and go offline. On the console keyboard and mouse work but will not open
anything. I have to do a hard reboot to make it work.

Version-Release number of selected component (if applicable):
Version 3 update 7 running 2.4.21.37 kernel due to autostream certifications.


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:I have updated the NIC card thinking this may be it to the
latest broadcomm 547 firmware/
Comment 1 Ernie Petrides 2006-06-20 15:30:51 EDT
RHEL3 is now closed.
Comment 2 Prarit Bhargava 2007-09-13 08:52:24 EDT
Closing re: Comment #1.

P.

Note You need to log in before you can comment on or make changes to this bug.