Bug 196152 - html files won't open from nautilus if seamonkey is already running
html files won't open from nautilus if seamonkey is already running
Status: CLOSED DUPLICATE of bug 192639
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: seamonkey (Show other bugs)
3.8
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Aillon
Ben Levenson
: Desktop, Regression
: 196159 (view as bug list)
Depends On: 192639
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-21 12:29 EDT by Zack Cerza
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-05 13:41:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Zack Cerza 2006-07-05 13:38:38 EDT
*** Bug 196159 has been marked as a duplicate of this bug. ***
Comment 5 Zack Cerza 2006-07-05 13:41:41 EDT

*** This bug has been marked as a duplicate of 192639 ***

Note You need to log in before you can comment on or make changes to this bug.