Bug 196415 - HWCERT: Wipro Limited WIV604
HWCERT: Wipro Limited WIV604
Status: CLOSED NOTABUG
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity low
: ---
: ---
Assigned To: S. Lele
Red Hat Hardware Certification
Wipro Limited
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-23 00:03 EDT by natarajan
Modified: 2007-08-22 23:04 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-27 04:44:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description natarajan 2006-06-23 00:03:05 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Wipro Limited
Model:          WIV604
Vendor:         Wipro Limited
Category:       Desktop/Workstation
Reporter:       ramalingam.natarajan@wipro.com
Kernel Version: kernel-smp-2.6.9-34.EL

File Uploaded:
rhr2-Wipro_Limited-WIV604-Nahant_Update_3_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/79eed0b9fc31bb7442953bbb80f2606b/rhr2-Wipro_Limited-WIV604-Nahant_Update_3_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   NETWORK2
    PASSED   AUDIO
    PASSED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    FAILED   USB
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   MEMORY
    PASSED   CORE
1   PASSED   USB
    PASSED   INFO
Comment 1 natarajan 2006-06-23 07:36:24 EDT
hi,

Kinldy remove this submission since commited wrong result.

Sorry for the inconvenience caused.
Comment 2 Lipika Pal 2006-06-26 03:01:57 EDT
Kindly close this submission.
Comment 3 S. Lele 2006-06-27 04:44:31 EDT
As per comment#2, this request will be closed.

Note You need to log in before you can comment on or make changes to this bug.