Bug 196645 - HWCERT: Wipro Limited WIV15206
HWCERT: Wipro Limited WIV15206
Status: CLOSED NOTABUG
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
beta
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Red Hat Hardware Certification
Wipro Limited
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-26 03:12 EDT by natarajan
Modified: 2007-08-22 23:07 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-11 05:59:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description natarajan 2006-06-26 03:12:26 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Wipro Limited
Model:          WIV15206
Vendor:         Wipro Limited
Category:       Desktop/Workstation
Reporter:       ramalingam.natarajan@wipro.com
Kernel Version: kernel-smp-2.6.9-34.EL

File Uploaded:
rhr2-Wipro_Limited-WIV15206-Nahant_Update_3_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/0468a39191f47cfd787d3cb645c528eb/rhr2-Wipro_Limited-WIV15206-Nahant_Update_3_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.
FAILED: No MEMORY found in limits file for platform 

0      INFO
5   PASSED   NETWORK2
    FAILED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    PASSED   USB
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   MEMORY
    PASSED   CORE
6   PASSED   INFO
    FAILED   FLOPPY
7   PASSED   INFO
    FAILED   FLOPPY
8   PASSED   INFO
    PASSED   FLOPPY
Comment 1 natarajan 2006-06-26 03:15:39 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-34.EL

File Uploaded:
rhr2-Wipro_Limited-WIV15206-Nahant_Update_3_results-3.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/03b72fa34f99625102de3925372704a3/rhr2-Wipro_Limited-WIV15206-Nahant_Update_3_results-3.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   FAILED   INFO
    PASSED   AUDIO
Comment 2 natarajan 2006-06-26 03:17:25 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-34.EL

File Uploaded:
rhr2-Wipro_Limited-WIV15206-Nahant_Update_3_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/39c64c57cd07e1ece4bec52e232b5e95/rhr2-Wipro_Limited-WIV15206-Nahant_Update_3_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.
FAILED: No MEMORY found in limits file for platform 

0      INFO
1   PASSED   INFO
    PASSED   AUDIO
Comment 3 S. Lele 2006-07-11 05:33:39 EDT
Need to provide product specifications.
Comment 4 natarajan 2006-07-11 05:52:27 EDT
Kindly delete this submission since one more same result is being there in 
AUDIT REVIEW status.
sorry for the mistake made.
Comment 5 S. Lele 2006-07-11 05:57:57 EDT
As per comment#4, this request will be closed.

Note You need to log in before you can comment on or make changes to this bug.