Bug 19671 - CD boot failed
CD boot failed
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: aboot (Show other bugs)
7.0
i686 Linux
low Severity low
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-10-24 03:56 EDT by Igor
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-24 03:56:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Igor 2000-10-24 03:56:16 EDT
Boot failed on DEC PC 5510 BIOS 1.11 from CD with message:
"SYSLINUX -1.48 1999-09-26 Boot failed".
But normal boot from floppy.
Comment 1 Igor 2000-10-25 04:52:45 EDT
It may be because my CD-R incorrect fixed.

Note You need to log in before you can comment on or make changes to this bug.