Bug 197247 - Please update to 0.0.2
Summary: Please update to 0.0.2
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: byzanz
Version: 5
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeffrey C. Ollie
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-06-29 17:27 UTC by Zack Cerza
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2006-06-29 17:28:33 UTC


Attachments (Terms of Use)

Description Zack Cerza 2006-06-29 17:27:18 UTC
Description of problem:
Please update byzanz to version 0.0.2. It looks like it fixes some problems I've
been having. Thanks!

Version-Release number of selected component (if applicable):
byzanz-0.1.1-2.fc5.i386

Comment 1 Zack Cerza 2006-06-29 17:28:33 UTC
Ugh; my mistake. Sorry for the spam.


Note You need to log in before you can comment on or make changes to this bug.