Bug 197247 - Please update to 0.0.2
Please update to 0.0.2
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: byzanz (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeffrey C. Ollie
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-29 13:27 EDT by Zack Cerza
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-29 13:28:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zack Cerza 2006-06-29 13:27:18 EDT
Description of problem:
Please update byzanz to version 0.0.2. It looks like it fixes some problems I've
been having. Thanks!

Version-Release number of selected component (if applicable):
byzanz-0.1.1-2.fc5.i386
Comment 1 Zack Cerza 2006-06-29 13:28:33 EDT
Ugh; my mistake. Sorry for the spam.

Note You need to log in before you can comment on or make changes to this bug.