Bug 197399 - Missing resetpriorities info in man page
Summary: Missing resetpriorities info in man page
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: chkconfig   
(Show other bugs)
Version: 5
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-06-30 21:33 UTC by Casey Dahlin
Modified: 2014-06-18 08:46 UTC (History)
2 users (show)

Fixed In Version: 1.3.34-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-16 22:32:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Bugzilla 197319 None None None Never

Description Casey Dahlin 2006-06-30 21:33:34 UTC
The man page chkconfig (8) makes no mention whatsoever of the resetpriorities
command. It appears not to have been updated since before the command was added
to the tool.

Comment 1 Bill Nottingham 2007-04-16 22:32:37 UTC
Added in CVS, will be in 1.3.34-1. Sorry about the delay.


Note You need to log in before you can comment on or make changes to this bug.