Bug 198116 - Evolution cannot build from src vs. seamonkey
Evolution cannot build from src vs. seamonkey
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: evolution (Show other bugs)
4.0
All Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
David Lawrence
: Desktop, Regression
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-09 17:02 EDT by Edward Rousseau
Modified: 2015-04-12 19:17 EDT (History)
1 user (show)

See Also:
Fixed In Version: evolution-2.0.2-28.el4
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-04 12:57:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Matthew Barnes 2006-08-17 19:47:02 EDT
Thanks for the patch, Brad!  Looks correct to me.

Fixed in evolution-2.0.2-28.el4
Comment 3 Matthew Barnes 2007-10-04 12:57:08 EDT
Closing this since it's long-since fixed and just a build issue.

Note You need to log in before you can comment on or make changes to this bug.