Bug 198144 - Detachable toolbars dont work
Detachable toolbars dont work
Status: CLOSED DUPLICATE of bug 198143
Product: Fedora
Classification: Fedora
Component: gnome-desktop (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-10 06:29 EDT by Rahul Sundaram
Modified: 2013-03-13 01:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-03 22:09:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rahul Sundaram 2006-07-10 06:29:29 EDT
Description of problem:


Enable detachable toolbar option in system=>preferences=>Menus & Toolbars. Try
to detach a toolbar in say gedit. It doesnt work. 


Actual results:

The preference doesnt work

Expected results:

It should

Additional info:
Comment 1 Matthias Clasen 2006-08-03 22:09:29 EDT

*** This bug has been marked as a duplicate of 198143 ***

Note You need to log in before you can comment on or make changes to this bug.